环境监测

坏境 最低配置 当前配置 是否符合
操作系统 不限 Linux
php版本 >5.3 5.6.40
CURL支持 支持 支持
file_put_contents支持 支持 支持
GZIP支持 支持 支持

目录权限

坏境 要求 当前配置 是否符合
/other.php (其他配置文件) 可写 可写
/Public/attached (附件上传目录) 可写 可写
/Apps/Runtime (缓存目录) 可写 可写
/Public/install 可写 可写
/Apps/Common/Conf (数据库配置目录) 可写 可写
/db (数据库备份目录) 可写 可写

上一步 下一步